<!DOCTYPE html>
<html dir="ltr" lang="tr"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta name="viewport" content="initial-scale=1" />
<meta charset="UTF-8" />
<link rel="shortcut icon" href="https://www.mortilki.com/wp-content/uploads/2019/04/favicon.ico" type="image/png">
<!--[if lt IE 9]>
<script src="https://www.mortilki.com/wp-content/themes/safirwebportal/scripts/html5shiv.js"></script>
<![endif]-->
<title>Detofen Göz Damlası Ne İşe Yarar, Nasıl Kullanılır? - Mortilki</title>

		<!-- All in One SEO 4.2.7.1 - aioseo.com -->
		<meta name="description" content="Detofen, göz alerjisinin (alerjik konjonktivit) neden olduğu kızarıklık ve kaşıntı gibi rahatsız edici semptomları gideren damla formunda bir ilaçtır. Etkin maddesi olan ketotifen, antihistaminikler (antialerjikler) ismi verilen ilaç grubuna dahil olup, vücutta alerjik semptomlara yol açan histamini bloke etmek suretiyle çalışır. DETOFEN Damla Nedir, Ne İçin Kullanılır? Doktorunuz, DETOFEN göz damlası kullanmanızı önerdiyse, tıp dilinde" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="detofen damla etken maddesi,detofen göz damlası antibiyotik mi?,detofen göz damlası muadili" />
		<link rel="canonical" href="https://www.mortilki.com/saglik/33424/detofen-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.7.1 " />
		<meta property="og:locale" content="tr_TR" />
		<meta property="og:site_name" content="Mortilki" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Detofen Göz Damlası Ne İşe Yarar, Nasıl Kullanılır? - Mortilki" />
		<meta property="og:description" content="Detofen, göz alerjisinin (alerjik konjonktivit) neden olduğu kızarıklık ve kaşıntı gibi rahatsız edici semptomları gideren damla formunda bir ilaçtır. Etkin maddesi olan ketotifen, antihistaminikler (antialerjikler) ismi verilen ilaç grubuna dahil olup, vücutta alerjik semptomlara yol açan histamini bloke etmek suretiyle çalışır. DETOFEN Damla Nedir, Ne İçin Kullanılır? Doktorunuz, DETOFEN göz damlası kullanmanızı önerdiyse, tıp dilinde" />
		<meta property="og:url" content="https://www.mortilki.com/saglik/33424/detofen-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm" />
		<meta property="og:image" content="https://www.mortilki.com/wp-content/uploads/2022/11/detofen-goz-damlasi-ne-ise-yarar.jpg" />
		<meta property="og:image:secure_url" content="https://www.mortilki.com/wp-content/uploads/2022/11/detofen-goz-damlasi-ne-ise-yarar.jpg" />
		<meta property="og:image:width" content="728" />
		<meta property="og:image:height" content="410" />
		<meta property="article:published_time" content="2022-11-17T08:52:57+00:00" />
		<meta property="article:modified_time" content="2022-11-17T08:52:57+00:00" />
		<meta name="google" content="nositelinkssearchbox" />
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Mortilki &raquo; Detofen Göz Damlası Ne İşe Yarar, Nasıl Kullanılır? yorum beslemesi" href="https://www.mortilki.com/saglik/33424/detofen-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm/feed" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-header-0-css' href='https://www.mortilki.com/wp-content/cache/wpo-minify/1668551218/assets/wpo-minify-header-41eb19ca.min.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.mortilki.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mortilki.com/wp-json/wp/v2/posts/33424" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mortilki.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mortilki.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.mortilki.com/?p=33424' />
<link rel="alternate" type="application/json+oembed" href="https://www.mortilki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mortilki.com%2Fsaglik%2F33424%2Fdetofen-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mortilki.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mortilki.com%2Fsaglik%2F33424%2Fdetofen-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm&#038;format=xml" />
<style type="text/css">div#toc_container {width: 100%;}</style><link rel="icon" href="https://www.mortilki.com/wp-content/uploads/2019/04/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.mortilki.com/wp-content/uploads/2019/04/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.mortilki.com/wp-content/uploads/2019/04/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.mortilki.com/wp-content/uploads/2019/04/favicon.ico" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9417340028077053"
     crossorigin="anonymous"></script>

<div id='fixedban' style='width:100%;margin:auto; text-align:center;float:none;overflow:hidden; display:scroll;position:fixed; bottom:0;z-index:9999999'>
<div style='text-align:center;display:block;max-width:970px;height:auto;overflow:hidden;margin:auto'>  
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>  var gptadslots = [];
  var googletag = googletag || {cmd:[]};</script>
<script>  googletag.cmd.push(function() {
    var responsiveads = googletag.sizeMapping()
           .addSize([0,0],[[320,50],[300,75],[300,50]])
           .addSize([730,200],[[728,90],[468,60]])
           .addSize([975,200],[[970,90],[728,90],[960,90],[750,100],[950,90],[468,60]])  .build();
                           gptadslots.push(googletag.defineSlot('/21849154601,22702760762/Ad.Plus-Anchor', [[320,100]], 'adplus-anchor')
                            .setTargeting('site', ['mortilki.com'])
                            .defineSizeMapping(responsiveads)
                            .addService(googletag.pubads()));
                       googletag.enableServices();  }); </script>
     <div> <a id='close-fixedban' onclick='document.getElementById(&apos;fixedban&apos;).style.display = &apos;none&apos;;' style='cursor:pointer;'><img src="https://ad.plus/adplus-advertising.svg" width="18" height="15" alt="adplus-dvertising" title='Ad.Plus Advertising' style='vertical-align:middle;'/></a></div> <div id='adplus-anchor'>
  <script>   googletag.cmd.push(function() { googletag.display('adplus-anchor'); });  </script></div></div></div><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-139977873-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-139977873-1');
</script><style>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</style></head>
<body class="post-template-default single single-post postid-33424 single-format-standard desktop stickySidebar">
	
	

<header>
			<div id="topbar">
			<div class="innerContainer">
				<nav id="topmenu">
									</nav>
									<form method="get" id="headerSearch" action="https://www.mortilki.com">
						<input type="text" id="safir-s" name="s" value="Arama yap..." onblur="if(this.value=='') this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue) this.value='';" />
						<button type="submit"></button>
					</form>
													<div id="headerSocial">
						<ul class="safirSocial">
	<li class="facebook">
			<a rel="external" href="https://www.facebook.com/trmortilki" title="Bizi Facebook üzerinden takip edin"></a></li><li class="pinterest">
			<a rel="external" href="https://pinterest.com/mortilkicom/" title="Bizi Pinterest üzerinden takip edin"></a></li><li class="rss">
			<a rel="external" href="https://www.mortilki.com/feed/" title="Bizi Rss üzerinden takip edin"></a></li></ul>
					</div>
							</div>
		</div>
		<div id="header-cont">
		<div id="mobileHeader">
			<div class="toggleMenu"></div>
			<div id="logo">
								<span>								<a href="https://www.mortilki.com">
					<img src="https://www.mortilki.com/wp-content/uploads/2019/04/logos.png" alt="Mortilki" title="Mortilki - Anasayfa" width="263" height="70" />
				</a>
				</span>			</div>
					</div>
					<div id="banner">
				<div id="header-logo">
										<span>										<a href="https://www.mortilki.com">
						<img src="https://www.mortilki.com/wp-content/uploads/2019/04/logos.png" alt="Mortilki" title="Mortilki - Anasayfa" width="263" height="70" style="height:70px;" />
					</a>
					</span>				</div>
				<div id="banner-group">
														</div>
			</div>
			</div>
</header>

<div id="overlay"></div>


<div id="hamburgermenu">
	<div class="logoBlock">
		<a href="https://www.mortilki.com">
			<img src="https://www.mortilki.com/wp-content/uploads/2019/04/logos.png" alt="Mortilki" title="Mortilki - Anasayfa" width="263" height="70" style="height:70px;" />
		</a>
		<span class="close"></span>
	</div>

	<div class="searchWidget">
		<form method="get" class="safir-searchform" action="https://www.mortilki.com">
			<input type="text" name="s" value="Arama yap" onblur="if(this.value=='') this.value=this.defaultValue;" onfocus="if(this.value==this.defaultValue) this.value='';" />
			<button type="submit" data-icon="\E036"></button>
		</form>
	</div>

	<div id="mobilemenuContainer">
		<div id="mobilemenu"></div>
	</div>

	<div id="mobileSocial">
		<ul class="safirSocial">
	<li class="facebook">
			<a rel="external" href="https://www.facebook.com/trmortilki" title="Bizi Facebook üzerinden takip edin"></a></li><li class="pinterest">
			<a rel="external" href="https://pinterest.com/mortilkicom/" title="Bizi Pinterest üzerinden takip edin"></a></li><li class="rss">
			<a rel="external" href="https://www.mortilki.com/feed/" title="Bizi Rss üzerinden takip edin"></a></li></ul>
	</div>

</div>

<nav id="mainMenu">
	<div id="menuGroup">
		<div id="menu">
			<ul id="menu-ana-menu" class="menu"><li id="menu-item-55" class="ev menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-55"><a href="https://www.mortilki.com/" aria-current="page">Ana Sayfa</a></li>
<li id="menu-item-106" class="kadin menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.mortilki.com/konular/kadin">Kadın</a></li>
<li id="menu-item-107" class="moda menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.mortilki.com/konular/moda">Moda</a></li>
<li id="menu-item-56" class="saglik menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.mortilki.com/konular/saglik">Sağlık</a></li>
<li id="menu-item-104" class="yildiz menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://www.mortilki.com/konular/magazin">Magazin</a></li>
<li id="menu-item-483" class="monitor menu-item menu-item-type-taxonomy menu-item-object-category menu-item-483"><a href="https://www.mortilki.com/konular/televizyon">Televizyon</a></li>
<li id="menu-item-484" class="dunya menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://www.mortilki.com/konular/yasam">Yaşam</a></li>
<li id="menu-item-103" class="yemek menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://www.mortilki.com/konular/yemek-tarifleri">Yemek</a></li>
<li id="menu-item-203" class="foto menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.mortilki.com/konular/galeriler">Galeriler</a></li>
<li id="menu-item-204" class="video menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.mortilki.com/konular/video-galeri">Videolar</a></li>
</ul>		</div>
			</div>
</nav>

<div id="wrapper">
	
<div class='code-block code-block-5 ai-viewport-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-970x250-1"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22702760762/Ad.Plus-970x250', [[970, 250], [960, 90], [320, 250], [728, 90], [750, 200], [970, 90], [750, 100], [950, 90], [930, 180]], 'Ad.Plus-970x250-1').addService(googletag.pubads())
    .setTargeting('site', ['mortilki.com']);
    googletag.enableServices(); googletag.display('Ad.Plus-970x250-1'); });</script></div></div>

	
	
	
	<div id="main">

		<div id="content">
<div id="single" class="box">

	
	<h1 class="mainHeading">Detofen Göz Damlası Ne İşe Yarar, Nasıl Kullanılır?</h1>

	
	<ul class="metaBox">
					<li class="category"><div class="meta"><a href="https://www.mortilki.com/konular/saglik" >Sağlık</a></div></li>
							<li class="date"><div class="meta">17 Kasım<span> 2022</span></div></li>
							<li class="comment"><div class="meta"><a href="https://www.mortilki.com/saglik/33424/detofen-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm#respond">0<span> yorum</span></a></div></li>
			</ul>

					<div id="singleBlock" class="type1">
					<div class="thumb">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/detofen-goz-damlasi-ne-ise-yarar.jpg" class="lazy" alt="Detofen Göz Damlası Ne İşe Yarar, Nasıl Kullanılır?" width="728" height="410" />					</div>
				</div>
			
	<div id="singleContent" class="reading">
				<div class='code-block code-block-11 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-336x280-8"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22702760762/Ad.Plus-336x280', [[336, 280], [200, 200], [320, 100], [240, 133], [300, 100], [120, 240], [180, 150], [320, 250], [250, 250], [300, 250], [300, 75]], 'Ad.Plus-336x280-8').addService(googletag.pubads())
    .setTargeting('site', ['mortilki.com']);
    googletag.enableServices(); googletag.display('Ad.Plus-336x280-8'); });</script></div></div>
<p><span style="color: #800080;"><strong>Detofen, göz alerjisinin (alerjik konjonktivit) neden olduğu kızarıklık ve kaşıntı gibi rahatsız edici semptomları gideren damla formunda bir ilaçtır. Etkin maddesi olan ketotifen, antihistaminikler (antialerjikler) ismi verilen ilaç grubuna dahil olup, vücutta alerjik semptomlara yol açan histamini bloke etmek suretiyle çalışır.</strong></span></p><div class='code-block code-block-8' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js"></script>
<div id="_vidverto-16b40574dd0c0e680e44f1f706a64937"></div>
<script>
  (() => {
    window.aries = window.aries || {};
    window.aries.v1 = window.aries.v1 || {commands: []};

    const aries = window.aries.v1;

    aries.commands.push(() => {
      const zoneId = '7554';
      const anchor = document.getElementById('_vidverto-16b40574dd0c0e680e44f1f706a64937');
      
      anchor.removeAttribute('id');

      aries.mount(zoneId, anchor, {
        width: 720,
        height: 405,
      });
    });
  })();
</script></div>

<div id="toc_container" class="no_bullets"><p class="toc_title">Makaleye Genel Bakış</p><ul class="toc_list"><li><a href="#detofen-damla-nedir-ne-icin-kullanilir">DETOFEN Damla Nedir, Ne İçin Kullanılır?</a></li><li><a href="#kullanmadan-once-neleri-bilmeliyim">Kullanmadan Önce Neleri Bilmeliyim?</a></li><li><a href="#detofen-goz-damlasi-nasil-uygulanir">DETOFEN Göz Damlası Nasıl Uygulanır?</a></li><li><a href="#detofen-damla-yan-etkileri">DETOFEN Damla Yan Etkileri</a></li><li><a href="#detofen-goz-damlasi-kortizonlu-mu">DETOFEN Göz Damlası Kortizonlu mu?</a></li></ul></div>
<h2><span id="detofen-damla-nedir-ne-icin-kullanilir"><span style="color: #800080;"><strong>DETOFEN Damla Nedir, Ne İçin Kullanılır?</strong></span></span></h2>
<p>Doktorunuz, DETOFEN göz damlası kullanmanızı önerdiyse, tıp dilinde alerjik konjonktivit adı verilen göz alerjisinden muzdarip olmalısınız. Zira, bu damlanın etkin maddesi olan <strong>ketotifen</strong>, antialerjik ilaçlar sınıfının bir üyesidir ve alerjilerin neden olduğu göz kızarıklığının ve kaşıntının giderilmesinde etkilidir. (<a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC1920791/" target="_blank" rel="nofollow noopener">Kaynak</a>)</p>
<p>Mevsimsel alerjik konjonktivit veya saman nezlesi konjonktivit, başta polenler (genellikle ağaç, çiçek, çimen veya yabani ot polenleri) olmak üzere hava kaynaklı belirli alerjenlere karşı aşırı duyarlılık reaksiyonudur. Hem çocukları hem de yetişkinleri etkileyebilen bu yaygın alerji türü, kaşıntı, kızarıklık, şişlik, aşırı gözyaşı ve mukus akıntısı dahil çeşitli rahatsız edici semptomlara neden olabilir.</p><div class='code-block code-block-2 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-336x280-2"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22702760762/Ad.Plus-336x280', [[336, 280], [200, 200], [320, 100], [240, 133], [300, 100], [120, 240], [180, 150], [320, 250], [250, 250], [300, 250], [300, 75]], 'Ad.Plus-336x280-2').addService(googletag.pubads())
    .setTargeting('site', ['mortilki.com']);
    googletag.enableServices(); googletag.display('Ad.Plus-336x280-2'); });</script></div></div>

<p>DETOFEN damlanın içerdiği ketotifen, alerjik reaksiyon sırasında vücudunuzun salgıladığı histamini bloke eder. Histamin bloke edildiğinde, alerjinin neden olduğu semptomlar giderilerek kişide hızlı bir rahatlama sağlanır.</p>
<p>DETOFEN %0,025 göz damlasının her bir mL’si 0,25 mg ketotifene eşdeğer 0,345 mg ketotifen hidrojen fumarat ihtiva eder. İçeriğinde bulunan yardımcı maddeler ise gliserol, sodyum hidroksit, benzalkonyum klorür ve enjeksiyonluk sudur.</p>
<h2><span id="kullanmadan-once-neleri-bilmeliyim"><span style="color: #800080;"><strong>Kullanmadan Önce Neleri Bilmeliyim?</strong></span></span></h2>
<ul>
<li>Etken maddesine veya içeriğindeki yardımcı maddelerden herhangi birine karşı aşırı duyarlılığınız varsa kullanmayın.</li>
<li>DETOFEN ile birlikte başka bir göz ilacı kullanıyorsanız ikisini aynı anda uygulamayın. İki ilacın uygulanması arasında en az 5 dakika bırakın.</li>
<li>Kontakt lens kullanıyorsanız, ilacınızı uygulamadan önce çıkarın ve ilacı damlattıktan sonra yeniden takmak için en az 15 dakika bekleyin.</li>
<li>Geçici olarak bulanık görmeye veya baş dönmesine neden olabilir. Araç veya iş makinesi kullanacaksanız dikkatli olun.</li>
<li>3 yaşından küçük çocuklarda, bebeklerde ve yenidoğanlarda kullanımı tavsiye edilmez.</li>
<li>3 yaşından büyük çocuklarda ve yaşlılarda özel bir dozaj programına gerek yoktur. Yetişkinlerdeki gibi kullanılabilir.</li>
<li>Hamileler ve bebeğini emziren anneler DETOFEN kullanmadan önce doktorlarını bilgilendirmelidir. Gebelikte ve emzirme döneminde yalnızca doktor onayıyla kullanılabilir.</li>
<li>Şişe açıldıktan sonra 28 gün içinde kullanılmalıdır. 28 günü geçen açılmış şişelerin içinde çözelti olsa bile kullanılmadan atılmalı, sonra kullanmak üzere saklanmamalıdır.</li>
</ul>
<p><img decoding="async" class="size-full wp-image-33426 aligncenter" src="https://www.mortilki.com/wp-content/uploads/2022/11/detofen-damla-kullanimi.jpg" alt="" width="650" height="400" srcset="https://www.mortilki.com/wp-content/uploads/2022/11/detofen-damla-kullanimi.jpg 650w, https://www.mortilki.com/wp-content/uploads/2022/11/detofen-damla-kullanimi-300x185.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<h2><span id="detofen-goz-damlasi-nasil-uygulanir"><span style="color: #800080;"><strong>DETOFEN Göz Damlası Nasıl Uygulanır?</strong></span></span></h2>
<p>Uzman biri tarafından aksi belirtilmedikçe, DETOFEN göz damlasının tipik kullanımı günde 2 kez 1 damla şeklindedir. Yalnızca göze damlatılarak kullanılır, ağızdan (oral yolla) alınmaz!</p><div class='code-block code-block-3 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-336x280-3"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22702760762/Ad.Plus-336x280', [[336, 280], [200, 200], [320, 100], [240, 133], [300, 100], [120, 240], [180, 150], [320, 250], [250, 250], [300, 250], [300, 75]], 'Ad.Plus-336x280-3').addService(googletag.pubads())
    .setTargeting('site', ['mortilki.com']);
    googletag.enableServices(); googletag.display('Ad.Plus-336x280-3'); });</script></div></div>

<ul>
<li>Doktorunuz başka bir kullanım önerisinde bulunmadıysa, sabah-akşam olmak üzere günde 2 kez 1 damla uygulamalısınız.</li>
<li>Uygulamaya başlamadan önce ellerinizi yıkayıp kurulayın.</li>
<li>İlacınızı damlatma esnasında damlalığının ucunun gözünüze, kirpiklerinize, göz kapağınıza, cildinize veya başka bir yüzeye temas etmemesine dikkat edin.</li>
<li>Başınızı hafifçe geriye yaslayıp yukarı doğru bakarak alt göz kapağınızı nazikçe aşağı yöne çekin. Oluşan cep şeklindeki boşluğa şişeyi hafifçe sıkarak 1 damla DETOFEN damlatın.</li>
<li>Damlatma işleminden sonra gözünüzü kapatın ve gözünüzün dış kenarına (burnunuzla kesişen bölgeye) parmağınızla 1 – 2 dakika nazikçe bastırın. Bu, ilacınızın gözyaşı kanallarınızdan burnunuza akmasını önleyecektir.</li>
<li>Her kullanımın ardından şişenin kapağınız sıkıca kapatmayı unutmayın.</li>
<li>Damlanızı kullanmayı unutursanız kaybı telafi etmek için çift doz (2 damla) uygulamayın. Hatırladığınız anda damlatın ancak diğer dozun zamanı yaklaşmışsa unutulanı atlayıp normal programdan devam edin.</li>
</ul>
<h2><span id="detofen-damla-yan-etkileri"><span style="color: #800080;"><strong>DETOFEN Damla Yan Etkileri</strong></span></span></h2>
<p>Detofen damlanın hafif yan etkileri gözde yanma ve batma hissidir. Daha nadir olarak, göz kuruluğu, bulanık görme, göz ağrısı, ışığa karşı hassasiyet, göz ağrısı, bağ ağrısı, ağız kuruluğu, göz kapağında rahatsızlık hissi ve uykulu bir hal görülebilir.</p>
<p>Göz kanaması, kornea iltihabı veya alerjik reaksiyon gibi nadir görülen ciddi bir etkiyle karşılaşırsanız kullanımını kesip acil servise başvurun.</p>
<p>Alerjik konjonktivitte DETOFEN gibi %0,025 ketotifen göz damlaları etkili ve güvenli tedavilerdir. Kullanan çoğu kişi ciddi bir yan etkiyle karşılaşmaz. Bu ilacın size sağlayacağı faydalarının olası yan etki riskinden daha fazla olduğu için doktorunuzun reçetelendirildiğini unutmayın. Sizi rahatsız eden herhangi bir etkiyle karşılaşırsanız doktorunuzla görüşün.</p>
<p><span style="color: #000000;"><strong>Sorumluluk reddi:</strong></span> Mortilki.com olarak amacımız işinize yarayacak en doğru bilgileri sunmaktır. Ancak, söz konusu tıbbi tedaviler olduğunda ilaçlar herkesi farklı etkileyebileceğinden, burada yazılanların (olası yan etkiler dahil) eksiksiz olduğunu garanti edemeyiz.</p><div class='code-block code-block-4 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><div id="Ad.Plus-336x280-4"><script>
    window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22702760762/Ad.Plus-336x280', [[336, 280], [200, 200], [320, 100], [240, 133], [300, 100], [120, 240], [180, 150], [320, 250], [250, 250], [300, 250], [300, 75]], 'Ad.Plus-336x280-4').addService(googletag.pubads())
    .setTargeting('site', ['mortilki.com']);
    googletag.enableServices(); googletag.display('Ad.Plus-336x280-4'); });</script></div></div>

<p>Ayrıca, genel sağlık durumunuza, yaşınıza, rahatsızlığınızın şiddetine ve hatta bazen kilonuza göre toplam tedavi süresiniz ya da kullanmanız gereken doz miktarı değişkenlik gösterebileceğinden, herhangi bir ilacın kullanımında doktorunuzun veya eczacınızın talimatlarını esas almalı ve kutu içinden çıkan prospektüsü anlayarak okumalısınız.</p>
<h2><span id="detofen-goz-damlasi-kortizonlu-mu"><span style="color: #800080;"><strong>DETOFEN Göz Damlası Kortizonlu mu?</strong></span></span></h2>
<p>Hayır. Detofen damlanın etken maddesi olan ketotifen, kortikosteroid (steroid) veya antibiyotik bir ilaç değildir. Ketotifen, antialerjikler veya tıp dilinde antihistaminikler olarak adlandırılan ilaç grubuna dahildir. Antihistaminikler, vücutta histamini bloke ederek çalışırlar. Histamin bloke edildiğinde, alerjinin yol açtığı semptomlar giderilir veya bariz şekilde azalır.</p>
<p><a href="https://www.mortilki.com/saglik/33303/conjiten-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm" target="_blank" rel="noopener">Conjiten göz damlası</a> DETOFEN&#8217;in muadilidir. 25 derecenin altındaki oda sıcaklığında ve orijinal ambalajında saklanmalıdır. Raf ömrü 2 yıl olmakla birlikte, açılmış şişeler 28 gün içinde kullanılmalı, bu süreyi aşan açılmış şişelerin içinde çözelti olsa bile kullanılmamalıdır.</p>
<div class='code-block code-block-10' style='margin: 8px 0; clear: both;'>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<div id="Native-MultiPlex"><script>
    window.googletag = window.googletag || {cmd: []};
    googletag.cmd.push(function() {
    googletag.defineSlot('/21849154601,22702760762/Ad.Plus-MultiPlex', ['fluid'], 'Native-MultiPlex').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('Native-MultiPlex');
    }); </script></div></div>
<!-- AI CONTENT END 1 -->
			</div>

	<div id="page-links">
			</div>

	
		<div class="tags">
		<a href="https://www.mortilki.com/konu/detofen-damla-etken-maddesi" rel="tag">Detofen Damla Etken Maddesi</a><a href="https://www.mortilki.com/konu/detofen-goz-damlasi-antibiyotik-mi" rel="tag">Detofen Göz Damlası Antibiyotik mi?</a><a href="https://www.mortilki.com/konu/detofen-goz-damlasi-muadili" rel="tag">Detofen Göz Damlası Muadili</a>	</div>
	
	
	
				<div id="related">
				<div class="secondHeading"><div class="icon liste"></div><span>İLGİNİZİ ÇEKEBİLECEK DİĞER KONULAR</span></div>
				<div class="articleList picture">
					<div class="items">
								<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/10448/ter-kokusuna-ne-iyi-gelir-karbonat-ve-limon-ter-kokusunu-onluyor.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2019/11/ter-kokusuna-ne-iyi-gelir-400x225.jpg" class="lazy" alt="Ter Kokusuna Ne İyi Gelir? Karbonat ve Limon Ter Kokusunu Önlüyor" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/10448/ter-kokusuna-ne-iyi-gelir-karbonat-ve-limon-ter-kokusunu-onluyor.htm">Ter Kokusuna Ne İyi Gelir? Karbonat ve Limon Ter Kokusunu Önlüyor</a>
					</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/23506/kediotu-nedir-kediotu-koku-cayinin-faydalari.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2020/08/kediotu-nedir-400x225.jpg" class="lazy" alt="Kediotu Nedir? Kediotu Kökü Çayının Faydaları" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/23506/kediotu-nedir-kediotu-koku-cayinin-faydalari.htm">Kediotu Nedir? Kediotu Kökü Çayının Faydaları</a>
					</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/15469/pasa-kilici-ciceginin-faydalari-nelerdir-peygamber-kilici-ciceginin-bakimi-ve-cogaltilmasi.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2020/01/pasa-kilici-ciceginin-faydalari-ve-bakimi-400x225.jpg" class="lazy" alt="Paşa Kılıcı Çiçeği Faydaları Nelerdir?" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/15469/pasa-kilici-ciceginin-faydalari-nelerdir-peygamber-kilici-ciceginin-bakimi-ve-cogaltilmasi.htm">Paşa Kılıcı Çiçeği Faydaları Nelerdir?</a>
					</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/33183/butafly-krem-ne-ise-yarar-nasil-kullanilir.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/09/butafly-krem-ne-ise-yarar-400x225.jpg" class="lazy" alt="Butafly Krem Ne İşe Yarar, Nasıl Kullanılır?" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/33183/butafly-krem-ne-ise-yarar-nasil-kullanilir.htm">Butafly Krem Ne İşe Yarar, Nasıl Kullanılır?</a>
					</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/32877/hunter-sendromu-mps-ii-nedir.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/07/hunter-sendromu-400x225.jpg" class="lazy" alt="Hunter Sendromu (MPS II) Nedir?" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/32877/hunter-sendromu-mps-ii-nedir.htm">Hunter Sendromu (MPS II) Nedir?</a>
					</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/28562/meniskus-yirtigi-nedir-meniskus-yirtiklarinin-belirtileri-ve-nedenleri.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2021/05/meniskus-yirtigi-400x225.jpg" class="lazy" alt="Menisküs Yırtığı Nedir? Belirtileri ve Nedenleri" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/28562/meniskus-yirtigi-nedir-meniskus-yirtiklarinin-belirtileri-ve-nedenleri.htm">Menisküs Yırtığı Nedir? Belirtileri ve Nedenleri</a>
					</div>
									</div>
			</div>
		</div>
							</div>
				</div>
			</div>
			
	<div id="comments">



<div class="secondHeading"><div class="icon yorum"></div><span>ZİYARETÇİ YORUMLARI</span></div>
<p class="nocomments">Henüz yorum yapılmamış. İlk yorumu aşağıdaki form aracılığıyla siz yapabilirsiniz.</p>
<div class="secondHeading"><div class="icon kalem"></div><span>BİR YORUM YAZ</span></div>

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saglik/33424/detofen-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm#respond" style="display:none;">[ Yoruma cevap yazmaktan vazgeç ]</a></small></h3><form action="https://www.mortilki.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><textarea name="comment" id="comment" cols="60" rows="10" tabindex="1"></textarea><div class="inputs"><div class="item"><input placeholder="İsminiz" type="text" id="author" name="author" size="80" tabindex="2" value="" /></div>
<div class="item"><input placeholder="Mail adresiniz" type="text" id="email" name="email" size="80" tabindex="3" value="" /></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input type='hidden' name='comment_post_ID' value='33424' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>
</div><!--single--></div><!--content, single or main-->

<aside>
	<div class="safirCustomMenu sidebarWidget">
	<ul id="menu-sidebar" class="menu"><li id="menu-item-101" class="kadin pembe menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://www.mortilki.com/konular/kadin"><div class="icon"><span></span></div>Kadın</a></li>
<li id="menu-item-97" class="saglik yesil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://www.mortilki.com/konular/saglik"><div class="icon"><span></span></div>Sağlık</a></li>
<li id="menu-item-102" class="moda turuncu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.mortilki.com/konular/moda"><div class="icon"><span></span></div>Moda</a></li>
<li id="menu-item-202" class="yildiz sari menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="https://www.mortilki.com/konular/pratik-bilgiler"><div class="icon"><span></span></div>Pratik Bilgiler</a></li>
<li id="menu-item-22999" class="dekorasyon yesil menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22999"><a href="https://www.mortilki.com/konular/dekorasyon"><div class="icon"><span></span></div>Dekorasyon</a></li>
<li id="menu-item-99" class="magazin kirmizi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://www.mortilki.com/konular/magazin"><div class="icon"><span></span></div>Magazin</a></li>
<li id="menu-item-201" class="monitor nar menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.mortilki.com/konular/televizyon"><div class="icon"><span></span></div>Televizyon</a></li>
<li id="menu-item-522" class="yildiz kirmizi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522"><a href="https://www.mortilki.com/konular/sinema"><div class="icon"><span></span></div>Sinema</a></li>
<li id="menu-item-340" class="dunya kahve menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="https://www.mortilki.com/konular/yasam"><div class="icon"><span></span></div>Yaşam</a></li>
<li id="menu-item-199" class="foto mavi menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.mortilki.com/konular/galeriler"><div class="icon"><span></span></div>Foto Galeri</a></li>
</ul></div>
<div class="advancedPostsWidget2 default sidebarWidget">
			<div class="heading">
			<div class="icon arti"></div>			Son Eklenen İçerikler					</div>
		<div class="line"></div>
			<div class="widgetContent">
					<div class="items">
						<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/33427/burundan-nefes-alamamak-neden-olur.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/burundan-nefes-alamamak-400x225.jpg" class="lazy" alt="Burundan Nefes Alamamak Neden Olur?" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/33427/burundan-nefes-alamamak-neden-olur.htm">Burundan Nefes Alamamak Neden Olur?</a>
					</div>
											<div class="summary">
							Burun, solunan havayı temizler, ısıtır ve nemlendirir. Tıkanmış burun solunumu ile, etkilenenler düzgün nefes alamamaktan şikayet ederler. Çoğu zaman bir burun deliği açık ve diğeri tıkalıdır. Solunan havanın burundan filtre edilememesi durumunda, kulaklarda, boğazda, gırtlakta ve bronşlarda çeşitli sorunlar oluşabilir&#8230;...						</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/33424/detofen-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/detofen-goz-damlasi-ne-ise-yarar-400x225.jpg" class="lazy" alt="Detofen Göz Damlası Ne İşe Yarar, Nasıl Kullanılır?" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/33424/detofen-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm">Detofen Göz Damlası Ne İşe Yarar, Nasıl Kullanılır?</a>
					</div>
											<div class="summary">
							Detofen, göz alerjisinin (alerjik konjonktivit) neden olduğu kızarıklık ve kaşıntı gibi rahatsız edici semptomları gideren damla formunda bir ilaçtır. Etkin maddesi olan ketotifen, antihistaminikler (antialerjikler) ismi verilen ilaç grubuna dahil olup, vücutta alerjik semptomlara yol açan histamini bloke etmek suretiyle...						</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/33421/goz-alti-sismesi-neden-olur-neyin-belirtisidir.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/goz-alti-sismesi-neden-olur-400x225.jpg" class="lazy" alt="Göz Altı Şişmesi Neden Olur, Neyin Belirtisidir?" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/33421/goz-alti-sismesi-neden-olur-neyin-belirtisidir.htm">Göz Altı Şişmesi Neden Olur, Neyin Belirtisidir?</a>
					</div>
											<div class="summary">
							Göz altı şişmesi genellikle yumuşak dokuda sıvı birikmesini tanımlar. Şişlik gözyaşı kesesi veya ödem şeklinde görünür hale gelir. Alerjik reaksiyonlar, enfeksiyonlar veya yaralanmalar, göz altındaki küçük kan ve lenfatik damarlarının geçirgenliğini değiştirir. Sonuç olarak, damardan dokuya daha fazla su kaçar...						</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/33416/dermovate-krem-ne-ise-yarar-nasil-kullanilir.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/dermovate-krem-ve-merhem-ne-ise-yarar-400x225.jpg" class="lazy" alt="Dermovate Krem Ne İşe Yarar, Nasıl Kullanılır?" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/33416/dermovate-krem-ne-ise-yarar-nasil-kullanilir.htm">Dermovate Krem Ne İşe Yarar, Nasıl Kullanılır?</a>
					</div>
											<div class="summary">
							Dermovate krem, egzama ve sedef hastalığı dahil olmak üzere kaşıntı, kızarıklık, tahriş veya şişlikle karakterize belirli cilt rahatsızlıklarında kullanılan topikal bir ilaçtır. Etkin maddesi klobetazol propiyonat, kortikosteroidler ismindeki ilaç sınıfına dahildir. Bu, halk arasındaki ifadeyle kremin &#8221;kortizonlu&#8221; olduğu anlamına gelir....						</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/33412/hemoptizi-nedir-hangi-hastaliklarda-gorulur.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/hemoptizi-nedir-400x225.jpg" class="lazy" alt="Hemoptizi Nedir, Hangi Hastalıklarda Görülür?" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/33412/hemoptizi-nedir-hangi-hastaliklarda-gorulur.htm">Hemoptizi Nedir, Hangi Hastalıklarda Görülür?</a>
					</div>
											<div class="summary">
							Hemoptizi, solunum yollarından kan veya kanlı balgam öksürülmesi anlamına gelir. Bunun sebepleri arasında çeşitli solunum ve akciğer hastalıkları bulunur. Hemoptizinin nedenine bağlı olarak, nefes darlığı, baş dönmesi, göğüs ağrısı, ateş, halsizlik ve kilo kaybı gibi oldukça değişken belirtiler eşlik edebilir&#8230;...						</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/33408/dermo-trosyd-krem-tirnak-solusyonu-ne-ise-yarar-nasil-kullanilir.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/dermo-trosyd-ne-ise-yarar-400x225.jpg" class="lazy" alt="Dermo Trosyd (Krem &#8211; Tırnak Solüsyonu) Ne İşe Yarar, Nasıl Kullanılır?" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/33408/dermo-trosyd-krem-tirnak-solusyonu-ne-ise-yarar-nasil-kullanilir.htm">Dermo Trosyd (Krem &#8211; Tırnak Solüsyonu) Ne İşe Yarar, Nasıl Kullanılır?</a>
					</div>
											<div class="summary">
							Dermo-Trosyd, antifungaller ismi verilen ilaç grubunun bir üyesi olup, mantar öldürücü özelliğe sahip topikal bir ilaçtır. Deri kremi ve tırnak çözeltisi şeklinde iki formu bulunan bu ilaç, mantar enfeksiyonlarının tedavisi için reçetelenir. DERMO-TROSYD Nedir, Ne İçin Kullanılır? Doktorunuz, DERMO-TROSYD kullanmanızı...						</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/33405/akcigerde-balgam-birikmesi-belirtileri-ve-nedenleri.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/akcigerde-balgam-birikmesi-belirtileri-400x225.jpg" class="lazy" alt="Akciğerde Balgam Birikmesi Belirtileri ve Nedenleri" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/33405/akcigerde-balgam-birikmesi-belirtileri-ve-nedenleri.htm">Akciğerde Balgam Birikmesi Belirtileri ve Nedenleri</a>
					</div>
											<div class="summary">
							Enfeksiyonlar sırasında akciğerlerde balgam oluşumu vücudun normal bir reaksiyonudur. Goblet hücreleri, patojenleri hızla sistem dışına taşıyabilmek için daha fazla balgam üretir. Aynı zamanda birçok bağışıklık savunma hücresi olay yerine taşındığından, mukoza zarı da şişer. Şişmiş mukoza zarları ve biriken balgam,...						</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/teknoloji/33401/boga-sezonunda-ne-yapmaliyim-kriptoda-boga-sezonu-2023.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/kriptoda-boga-sezonu-400x225.jpg" class="lazy" alt="Boğa Sezonunda Ne Yapmalıyım? Kriptoda Boğa Sezonu 2023" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/teknoloji/33401/boga-sezonunda-ne-yapmaliyim-kriptoda-boga-sezonu-2023.htm">Boğa Sezonunda Ne Yapmalıyım? Kriptoda Boğa Sezonu 2023</a>
					</div>
											<div class="summary">
							Kripto para piyasasında boğa piyasası, hemen tüm varlıkların fiyatlarının sert bir şekilde yükseldiği dönemlerdir. Boğa piyasasında, Bitcoin başta olmak üzere birçok büyük coin’de fiyatlar rekor seviyede yükselebilir. Boğa sezonunda doğru yatırımlar yapan yatırımcılar, ciddi bir getiri sağlayabilir. Kriptoda boğa sezonu...						</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/33398/dermiton-losyon-ne-ise-yarar-nasil-kullanilir.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/dermiton-losyon-ne-ise-yarar-400x225.jpg" class="lazy" alt="Dermiton Losyon Ne İşe Yarar, Nasıl Kullanılır?" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/33398/dermiton-losyon-ne-ise-yarar-nasil-kullanilir.htm">Dermiton Losyon Ne İşe Yarar, Nasıl Kullanılır?</a>
					</div>
											<div class="summary">
							Dermiton losyon, uyuz tedavisi dahil olmak üzere, kaşıntının eşlik ettiği çeşitli cilt rahatsızlıklarında kullanılan topikal bir ilaçtır. Etkin maddesi olan krotamiton, antipruritik ismi verilen kaşıntı önleyici ilaçlar grubunun bir üyesidir ve ayrıca uyuz akarlarını öldürmekte etkilidir. DERMİTON Losyon Nedir, Ne...						</div>
									</div>
			</div>
		</div>
				<div class="post-container">
			<div class="post">
				<div class="thumb ">
					<a href="https://www.mortilki.com/saglik/33394/pistantrofobi-nedir-belirtileri-ve-nedenleri.htm">
						<img src="https://www.mortilki.com/wp-content/themes/safirwebportal/images/noimage.png" data-src="https://www.mortilki.com/wp-content/uploads/2022/11/pistantrofobi-nedir-400x225.jpg" class="lazy" alt="Pistantrofobi Nedir? Belirtileri ve Nedenleri" width="400" height="225" />					</a>
				</div>
				<div class="detail">
					<div class="title">
						<a href="https://www.mortilki.com/saglik/33394/pistantrofobi-nedir-belirtileri-ve-nedenleri.htm">Pistantrofobi Nedir? Belirtileri ve Nedenleri</a>
					</div>
											<div class="summary">
							Pistantrofobi, bir kişinin kötü bir deneyim sonucunda diğer insanlara tekrar güvenme korkusunu tanımlamak için kullanılan terimdir. Kötü bir deneyim sonucunda diğer insanlara tekrar güvenmenin korkusu, başkalarının olumsuz yargılarıyla değil, güven ilişkileri kurma korkusuyla ve bunların olumsuz yansımalarıyla ilgilidir&#8230; Pistantrofobi Nedir?...						</div>
									</div>
			</div>
		</div>
					</div>
					<ul class="links">
			<li><a href="https://www.mortilki.com/saglik/33427/burundan-nefes-alamamak-neden-olur.htm">Burundan Nefes Alamamak Neden Olur?</a></li><li><a href="https://www.mortilki.com/saglik/33424/detofen-goz-damlasi-ne-ise-yarar-nasil-kullanilir.htm">Detofen Göz Damlası Ne İşe Yarar, Nasıl Kullanılır?</a></li><li><a href="https://www.mortilki.com/saglik/33421/goz-alti-sismesi-neden-olur-neyin-belirtisidir.htm">Göz Altı Şişmesi Neden Olur, Neyin Belirtisidir?</a></li><li><a href="https://www.mortilki.com/saglik/33416/dermovate-krem-ne-ise-yarar-nasil-kullanilir.htm">Dermovate Krem Ne İşe Yarar, Nasıl Kullanılır?</a></li><li><a href="https://www.mortilki.com/saglik/33412/hemoptizi-nedir-hangi-hastaliklarda-gorulur.htm">Hemoptizi Nedir, Hangi Hastalıklarda Görülür?</a></li><li><a href="https://www.mortilki.com/saglik/33408/dermo-trosyd-krem-tirnak-solusyonu-ne-ise-yarar-nasil-kullanilir.htm">Dermo Trosyd (Krem &#8211; Tırnak Solüsyonu) Ne İşe Yarar, Nasıl Kullanılır?</a></li><li><a href="https://www.mortilki.com/saglik/33405/akcigerde-balgam-birikmesi-belirtileri-ve-nedenleri.htm">Akciğerde Balgam Birikmesi Belirtileri ve Nedenleri</a></li><li><a href="https://www.mortilki.com/teknoloji/33401/boga-sezonunda-ne-yapmaliyim-kriptoda-boga-sezonu-2023.htm">Boğa Sezonunda Ne Yapmalıyım? Kriptoda Boğa Sezonu 2023</a></li><li><a href="https://www.mortilki.com/saglik/33398/dermiton-losyon-ne-ise-yarar-nasil-kullanilir.htm">Dermiton Losyon Ne İşe Yarar, Nasıl Kullanılır?</a></li><li><a href="https://www.mortilki.com/saglik/33394/pistantrofobi-nedir-belirtileri-ve-nedenleri.htm">Pistantrofobi Nedir? Belirtileri ve Nedenleri</a></li>		</ul>
	</div><!--float-->
</div>
</aside>
<div style="clear:both"></div>

</div><!--main-->

</div><!--wrapper-->

<footer>
	<div class="innerContainer">
		<div class="footerCols">
				<div class="footerContainer">
			<div class="about">
				<div class="logo">
					<a href="https://www.mortilki.com"><img src="https://www.mortilki.com/wp-content/uploads/2019/04/logos.png" alt="Mortilki" title="Mortilki - Anasayfa" width="263" height="70"  /></a>
				</div>
				<div class="copyright">© 2019-2022 MorTilki. Sitede yer alan içerikler DMCA yöntemiyle korunmaktadır ve kopyalanması yasaktır.</div>
				<div class="footerSocial">
				</div>
			</div>
		</div>
						<div class="footerContainer middle">
			<div class="footermenu1">
				<nav>
					<ul id="menu-footer-menu-1" class="menu"><li id="menu-item-2086" class="uyelik menu-item menu-item-type-post_type menu-item-object-page menu-item-2086"><a href="https://www.mortilki.com/hakkimizda">Hakkımızda</a></li>
<li id="menu-item-2087" class="iletisim menu-item menu-item-type-post_type menu-item-object-page menu-item-2087"><a href="https://www.mortilki.com/iletisim">İletişim</a></li>
</ul>				</nav>
			</div>
		</div>
						<div class="footerContainer wide">
			<div class="footermenu2">
				<nav>
									</nav>
			</div>
		</div>
				</div>
	</div>

		<div id="footerBottom">
		<div class="innerContainer">
			<div class="bottomText">
							</div>
		</div>
	</div>
	
</footer>


<script type='text/javascript' src='https://www.mortilki.com/wp-content/cache/wpo-minify/1668551218/assets/wpo-minify-footer-24df054d.min.js' id='wpo_min-footer-0-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.0/jquery.min.js' id='jquery-js'></script>
<script type='text/javascript' id='wpo_min-footer-2-js-extra'>
/* <![CDATA[ */
var tocplus = {"smooth_scroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mortilki.com/wp-content/cache/wpo-minify/1668551218/assets/wpo-minify-footer-b2950b56.min.js' id='wpo_min-footer-2-js'></script>
<script>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</script>

</body>
</html>

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Fri, 18 Nov 2022 04:11:49 GMT -->
